よくあるご質問

電子マネー・交通乗車券のトラブルについて

インストール時に、「SFCard Viewer 2をご利用いただくためには、NFCポートソフトウェア・.NET Framework 2.0以上を事前にインストールしていただく必要があります。」と表示され、インストールできません。

NFCポートソフトウェアおよび.NET Framework 3.5 (Windows 8/8.1の場合)を事前にインストールしてください。

アンケートにご協力ください

ご協力ありがとうございました